#1  
Alt 08.12.2015
DavidStaats DavidStaats ist offline
Trollanwärter
Registriert seit: 11.2012
Beiträge: 12
DavidStaats befindet sich auf einem aufstrebenden Ast
Standard Miniaturen werden nicht angezeigt

Hallo,

wir haben nach dem Update von 11 auf 11.2 das Problem das die Miniaturen nicht durchgehend angezeigt werden.

Wenn man die "Alte Darstellung" aktiviert sind alle Miniaturen vorhanden.



Datenbank reorganisieren hat nicht geholfen.

Gibt es eine bekannte Lösung?
Mit Zitat antworten
  #2  
Alt 08.12.2015
Benutzerbild von Dennis
Dennis Dennis ist offline
Obertroll
Registriert seit: 10.2006
Ort: Münster
Beiträge: 648
Dennis befindet sich auf einem aufstrebenden Ast
Standard AW: Miniaturen werden nicht angezeigt

Hallo David!

Kann das dieser Fehler hier sein?
http://pixandmore.de/produkte/imabas/history.html (Roter Text!)

Geh mal auf das Zahnrad unter dem Reiter "Fensterbau" und mache das Häkchen bei der Schnellinfo weg.

Achtung: Ohne laufendes Imabas getippt. Es kann sein, dass das Ding anders als "Schnellinfo" heißt!
__________________
Es grüßt Euch....
Dennis
Mit Zitat antworten
  #3  
Alt 09.12.2015
DavidStaats DavidStaats ist offline
Trollanwärter
Registriert seit: 11.2012
Beiträge: 12
DavidStaats befindet sich auf einem aufstrebenden Ast
Standard AW: Miniaturen werden nicht angezeigt

Moin Dennis,

nein das ist es leider nicht. Hier kann ich den Haken bei "Alte Darstellung" setzen, dann gehts. Der Haken "Schnellinfo" bringt nichts.

Es wurden nach dem Update die Kategorien der "Qualitätsstufen" gelöscht. Also die Kategorien ob ein Bild grün, orange oder rot umrahmt angezeigt wird aufgrund der Bildgröße.

Kann es damit zusammenhängen?
Mit Zitat antworten
  #4  
Alt 09.12.2015
MiRu MiRu ist offline
Troll
Registriert seit: 01.2005
Ort: Dresden
Beiträge: 168
MiRu
Standard AW: Miniaturen werden nicht angezeigt

Moin,

da gibt es meines Wissens keine weitere Abhilfe, als auf alte Darstellung zurück zugehen. Siehe hier
http://www.pamsf.info/showthread.php?t=2594

MiRu
__________________
Wissen ist Macht
Nichts wissen macht nichts?!
Mit Zitat antworten
  #5  
Alt 09.12.2015
DavidStaats DavidStaats ist offline
Trollanwärter
Registriert seit: 11.2012
Beiträge: 12
DavidStaats befindet sich auf einem aufstrebenden Ast
Standard AW: Miniaturen werden nicht angezeigt

Das ist zumindest das selbe Fehlerbild! Dann wird es wahrscheinlich an der neuen Architektur von Windows 8.1 / 10 liegen.
Mit Zitat antworten
  #6  
Alt 15.12.2015
bernd! bernd! ist offline
Troll
Registriert seit: 08.2004
Beiträge: 364
bernd! ist zur Zeit noch ein unbeschriebenes Blatt
Standard AW: Miniaturen werden nicht angezeigt

Ganz so neu ist Windows 8 nun ja auch nicht mehr
Ich habe Imabas unter Windows 10 laufen, ohne Probleme - ABER aufgrund eines recht häufigen Zugriffs über RDP in der alten Darstellung. Ich kann mir das mal direkt im Büro anschauen, ob ich nachvollziehen kann das hier Windows in den neueren Version etwas anders macht.

Grüße b!
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Landkarte wird nicht angezeigt Manfred Imabas Allgemein 4 27.04.2013 21:51
Landkarte wird nicht angezeigt gsantner Bugreports 7 04.04.2013 11:29
Aktionen werden nicht angezeigt Piet62 Imabas Allgemein 3 28.04.2010 11:25
Statuszeile "XXX Bilder werden angezeigt" stimmt nicht bei leeren Filmen jgraeter Bugreports 3 19.08.2008 13:05
Fotos werden nicht gefunden Bernie_r Imabas Allgemein 1 26.01.2008 21:26


Powered by vBulletin® Version 3.7.1 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.